Loading

How to install a specific

  1. https://stackoverflow.com/questions/40914114/how-to-install-a-specific-version-of-package-using-composer
  2.  
  3.  
  4. composer require vendor/package:version
  5.  
  6. for example:
  7.  
  8. composer require refinery29/test-util:0.10.2

Comments

粤ICP备13044925号-6